Hoempage Register Members List Team Members Portal Frequently Asked Questions
B12-Forum
Go to the Main Page Galerie Calendar Treffen Linkliste Database Search


B12-Forum » Autoecke » Werkstatt » E16i bockt sporadisch bei > 100km/h » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page E16i bockt sporadisch bei > 100km/h
Author
Post « Previous Thread | Next Thread »
IceFire IceFire is a male
Administrator

Posts: 2,891

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

E16i bockt sporadisch bei > 100km/h Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Mein blauer Sunny macht mal wieder Probleme. Diesmal ist es ein sehr sehr seltenes, aber dafür umso heftigeres Bocken, welches ausschließlich bei längerem Fahren (> 15 Minuten) bei > 100km/h auftritt.
Das Bocken ist dabei so heftig, dass man denkt der Motor fliegt gleich auseinander. Meistens springt dabei direkt noch der fünfte Gang raus. Heute war es so heftig, dass sich das Getriebe verhakt hat und ich mit super viel Gewalt den Gang wieder reindrücken musste. Ds passiert etwa einmal alle 30 Minuten, und dauert rund 1-2 Sekunden. Danach ist wieder alles normal.

Ich habe bereits getauscht:
- Zündverteiler
- Verteilerläufer
- Verteilerkappe
- LMM
- Die Zündkerzen sind auch noch nicht alt.

ECU auslesen (Diagnosemodus 3): Fehlercode 44

In allen anderen Fahrsituationen ist alles bestens, kein ruckeln oder bocken. Leistung ist normal.

Mittlerweile habe ich Angst, weitere Strecken zu fahren, und schleiche nur noch mit 90km/h durch die Gegend großes Grinsen
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 15.04.2021 um 07:47 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
15.04.2021 07:47 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Marcus Hausch Marcus Hausch is a male
Master of Disaster
Posts: 1,315

images/avatars/avatar-536.gif

[meine Galerie]


Registration Date: 06.11.2009
geprüftes Mitglied

Webmaster
Ich fahre: Nissan B12 E16 Automatik Bj.88
Postleitzahl: 88515

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ohje, da kämpfe ich ja auch schon seit Jahren mit ähnlichen Symptomen an meinem, nur ist es bei mir eher wenn ich von Vollgas schnell Gas wegnehme nur ein leichtes Bocken.
Ich habe da den Verdacht, dass die Gemischvorwärmung/Einspritzdüse übern Jordan ist und Sprit im Ansaugtrackt an den Wandungen runterläuft und so Zeitverzögert noch in die Brennräume kommt auch nachdem man schon lange vom Gas gegangen ist. Dann läuft er zeitweise viel zu fett, da die Drosselstellung nicht zur Spritmenge passt.

Bei Dir klingt das aber anders.

Da ein mechanischen "klemmen" im Motor als Ursache ja nicht sein kann, muss es ja an den Komponenten der Zündung liegen...

Zündkabel / Zündspule /Zündzeitpunkt, Kraftstofffilter, Einspritzung (inkl.Stromkreis)

Wenn die Leistung scheinbar komplett wegfällt um dann intermittierend wieder einzusetzen, (was dann extremes Bocken verursacht), würde ich mich auf den elektrischen Teil konzentrieren.
wenn es insbesondere bei hoher Last und eher noch niedrigen Drehzahlen auftaucht, ggf. die Zündspule mein erster Verdächtiger.
15.04.2021 08:07 Marcus Hausch is offline Send an Email to Marcus Hausch Homepage of Marcus Hausch Search for Posts by Marcus Hausch Add Marcus Hausch to your Buddy List
IceFire IceFire is a male
Administrator

Posts: 2,891

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

Thread Starter Thread Started by IceFire
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Den Zündzeitpunkt habe ich geprüft und nach Einbau des neuen Zündverteilers eingestellt.
Bei mir passiert es bei konstanter Gaspedalstellung, und ich vermute auch Komponenten der Zündung oder Einspritzung.
Ich werde mal ein neues Massekabel legen (das alte ist weggegammelt), und sicherheitshalber neue Kerzen und eine neue Zündspule einbauen.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 15.04.2021 um 08:13 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
15.04.2021 08:13 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Marcus Hausch Marcus Hausch is a male
Master of Disaster
Posts: 1,315

images/avatars/avatar-536.gif

[meine Galerie]


Registration Date: 06.11.2009
geprüftes Mitglied

Webmaster
Ich fahre: Nissan B12 E16 Automatik Bj.88
Postleitzahl: 88515

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Die Einspritzung ist es denke ich weniger, die ist so träge, dass ein wildes bocken kaum hinzubekommen ist.
Masse klingt gut, aber da es auch Temperaturabhängig zu sein scheint, würde ich als erstes die Zündspule wechseln.
Zündkerzen müssten ja dann fast alle einen Schlag weghaben, der Ausfall nur eines Zylinders bei ggf. einer defekten Kerze würde nur (sporadischen) Leistungsverlust erzeugen.

Was natürlich prinzipiell auch noch sein kann, ist ein Sensor der dem Steuergerät ab und zu Blödsinn meldet/ausfälllt (LMM) dann sollte aber ein Fehlercode hinterlegt sein.
15.04.2021 08:21 Marcus Hausch is offline Send an Email to Marcus Hausch Homepage of Marcus Hausch Search for Posts by Marcus Hausch Add Marcus Hausch to your Buddy List
IceFire IceFire is a male
Administrator

Posts: 2,891

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

Thread Starter Thread Started by IceFire
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Also, das Massekabel hat nicht geholfen, und die neue Zündspule passt nicht. Immerhin wird das Problem schlimmer, und tritt mittlerweile bei 80-90km/h schon auf. Auf dem Heimweg heute wurde ich sogar schon von LKWs überholt. Tat mir etwas leid, aber besser als wenn der Motor oder das Getriebe auseinanderfliegt.

Wenn sich das weiter verschlimmert, sollte das Problem bald gefunden sein.
Ich verstehe aber immer noch nicht, wieso es nur auf der Autobahn auftritt. Unter 80km/h kann ich in egal welchem Gang fahren und egal welche Drehzahl, dann hat er absolut kein Problem. Das Geruckel ist auch wirklich heftig, der Motor steht dann kurz komplett still und der Gang springt raus. Armes Getriebe!
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 19.04.2021 um 18:17 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
19.04.2021 18:17 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
.:B12-Owner:. .:B12-Owner:. is a male

Posts: 2,101

images/avatars/avatar-263.gif

[meine Galerie]


Registration Date: 20.02.2006
geprüftes Mitglied

Ich fahre: Nissan Sunny Traveller E16i AT
Vorname: Christian
Postleitzahl: 57072

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Puuh!

Das ist aber echt mal was eigenartiges.

Da kann ich nur raten.
Ergibt halt alles wenig Sinn für mich.
Aber was kann alles für ein Ruckeln sorgen?

Was ist von der Kraftstoffseite her?
Wer schonmal nen Tank leer gefahren hat weiß dass es auch da mal heftig ruckeln kann, wenn nur noch der letzte Tropfen verbrannt wird.

Was bei meinem Kombi unter anderem zu völlig abnormalen richtig heftigen Rucklern geführt hatte, war ein korrodierter Stecker am Saugrohrdruckfühler.

Mal in den Luftfilterkasten geschaut? Liegt da eventuell Dreck drin? Ich hatte mal ein bisschen Laub dadrin rumwirbeln was für komischste Anwandlungen gesorgt hat.

.....ich überleg noch ein bisschen. Vielleicht fällt mir noch was ein....

__________________
______________


______________

Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von .:B12-Owner:. am 19.04.2021 um 19:25 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
19.04.2021 19:25 .:B12-Owner:. is offline Search for Posts by .:B12-Owner:. Add .:B12-Owner:. to your Buddy List
IceFire IceFire is a male
Administrator

Posts: 2,891

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

Thread Starter Thread Started by IceFire
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Die Kontakte sind eine gute Idee! Die werde ich mal prüfen. Der Tank ist mittlerweile randvoll, daran kann es nicht liegen.
Ich habe die Zündspule getauscht, aber nach 140km kam das Problem wieder. Man merkt auch, dass irgendwas nicht stimmt. Kurz bevor der Motor anfängt zu bocken verliert er kaum merkbar etwas Leistung, sie kommt wieder, und läuft etwas unruhig. Wenn man dann wieder auf >60km/h beschleunigt, kommt das Bocken.
Interessanterweise kam jetzt auch Fehlercode 22 auf der ECU! Etwas ganz neues, hat das mal jemand von Euch gehabt? Ich werde jetzt die Drosselklappenpoti und den Luftregler austauschen.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 29.04.2021 um 15:08 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
29.04.2021 15:08 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Bat22 Bat22 is a male

Posts: 76



[meine Galerie]


Registration Date: 23.10.2020
geprüftes Mitglied

Ich fahre: CA18DE
Vorname: Bernd
Postleitzahl: 41352

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich hatte so etwas mal bei meinem Toyota Landcruiser
- da war der Kraftstofffilter dicht
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von Bat22 am 29.04.2021 um 19:10 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
29.04.2021 19:10 Bat22 is offline Send an Email to Bat22 Search for Posts by Bat22 Add Bat22 to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
B12-Forum » Autoecke » Werkstatt » E16i bockt sporadisch bei > 100km/h

Views heute: 2.272 | Views gestern: 2.562 | Views gesamt: 27.031.602


EuropeForum Software: Burning Board , Developed by WoltLab GmbH || Webspace powered by B12-Club und Spendern|| PHP7 Adaption by C.Zangl || [ Boardregeln ] || || [ Privacy policy ]