Hoempage Register Members List Team Members Portal Frequently Asked Questions
B12-Forum
Go to the Main Page Galerie Calendar Treffen Linkliste Database Search


B12-Forum » Autoecke » Werkstatt » Kühlwassertemperaturgeber defekt? » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page Kühlwassertemperaturgeber defekt?
Author
Post « Previous Thread | Next Thread »
Lukas91

Posts: 28



[meine Galerie]


Registration Date: 31.08.2020
geprüftes Mitglied

Postleitzahl: 90461

Kühlwassertemperaturgeber defekt? Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Endlich kann ich mich um meinen Sunny kümmern....
Bei Abholung meines Sunnys zeigte sich das Problem, dass der Wagen zu heiß wird, der E-Lüfter ist nicht angesprungen. Heute konnte ich mit Hilfe des Werkstatthandbuches den Wagen durchmessen,es scheinen alle Leitungen soweit in Ordnung, beim Überbrücken der Kontakte des Temperaturgebers läuft auch der E-Lüfter.
Jetzt will ich den Geber ausbauen und auf Funktion testen.
Gibt es da Erfahrungswerte wie viel Kühlwasser ich ablassen muss?
Wenn er defekt ist bräuchte ich auch gleich einen neuen, hat jemand einen für den E16i übrig? Oder wisst ihr, ob diese hier passen?

https://www.autoteiledirekt.de/herthbuss...ts-1384938.html

https://www.autoteiledirekt.de/vemo-12869349.html

Sehen so aus als würden die Stecker passen...

Liebe Grüße,

Lukas
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von Lukas91 am 02.02.2021 um 16:52 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
02.02.2021 16:52 Lukas91 is offline Send an Email to Lukas91 Search for Posts by Lukas91 Add Lukas91 to your Buddy List
XANTI0blank XANTI0 is a male
CarHifiFanatiker & Colasüchtig
Posts: 3,829

images/avatars/avatar-497.jpg

[meine Galerie]


Registration Date: 11.10.2006
geprüftes Mitglied

Ich fahre: CA16DE / 1,6 Gti seit 2002
Vorname: Alex "2A"
Postleitzahl: A-3500

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Meist ist nicht der Fühler kaputt sondern eher Luft im System

Checkliste

Schau mal in den Kühler und ins Ausgleichgefäß rein , aber bitte wenn der Motor kalt ist

Am Kühler UNTEN ist ne Öffnung , da kannst du den Kühler auslassen und den Fühller rausdrehen

OHM METER an den FÜHLER und mit Feuerzeug erwärmen , dann siehst du eh die Widerstandsänderung von sehr groß nach klein

__________________
B12
CA16DE Österreich
Livin´Loud

This post has been edited 2 time(s), it was last edited by XANTI0: 02.02.2021 21:54.

Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von XANTI0blank am 02.02.2021 um 19:30 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
02.02.2021 19:30 XANTI0 is offline Send an Email to XANTI0 Homepage of XANTI0 Search for Posts by XANTI0 Add XANTI0 to your Buddy List
IceFire IceFire is a male
Administrator

Posts: 2,853

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Nein, meistens sind wirklich die Thermoschalter kaputt (nicht der Geber). Das sind Bimetallschalter, und die sind einfach irgendwann ausgeleiert. Das ist wirklich ein Standardproblem, und ein neuer Schalter sollte Abhilfe schaffen. Ich spreche von dem Teil mit zwei Kabeln, welches vorne im Kühler mit nem 28er Schlüssel (?) verschraubt ist.

Den Schalter gibts im Zubehör, auch mit passendem Stecker. Fieserweise ist in fast allen Teiledatenbanken standardmäßig der falsche hinterlegt. Irgendwo hatte ich auch mal die richtige Teilenummer dokumentiert, aber ich finde es leider gerade nicht mehr!
Der von Dir verlinkte müsste aber der richtige sein. Falls Du den nicht mehr bekommst, kannst Du auch den falschen kaufen, und dann einfach die Stecker umlöten.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 02.02.2021 um 21:04 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
02.02.2021 21:04 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Marcus Hausch Marcus Hausch is a male
Master of Disaster
Posts: 1,280

images/avatars/avatar-536.gif

[meine Galerie]


Registration Date: 06.11.2009
geprüftes Mitglied

Webmaster
Ich fahre: Nissan B12 E16 Automatik Bj.88
Postleitzahl: 88515

RE: Kühlwassertemperaturgeber defekt? Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von Lukas91
Endlich kann ich mich um meinen Sunny kümmern....
Bei Abholung meines Sunnys zeigte sich das Problem, dass der Wagen zu heiß wird, der E-Lüfter ist nicht angesprungen. Heute konnte ich mit Hilfe des Werkstatthandbuches den Wagen durchmessen,es scheinen alle Leitungen soweit in Ordnung, beim Überbrücken der Kontakte des Temperaturgebers läuft auch der E-Lüfter.
Jetzt will ich den Geber ausbauen und auf Funktion testen.
Gibt es da Erfahrungswerte wie viel Kühlwasser ich ablassen muss?
Wenn er defekt ist bräuchte ich auch gleich einen neuen, hat jemand einen für den E16i übrig? Oder wisst ihr, ob diese hier passen?

https://www.autoteiledirekt.de/herthbuss...ts-1384938.html

https://www.autoteiledirekt.de/vemo-12869349.html

Sehen so aus als würden die Stecker passen...

Liebe Grüße,

Lukas


Bitte auch checken ob der Thermostat überhaupt öffnet, hatte neulich an einem N13 mit dem selben Motor, dass der Thermostat nicht mehr geöffnet hat.
Dann zeigt zwar das Instrument den Motor als heiß, aber der Kühlerlüfter schält nicht, weil gar kein heißes Wasser vorne ankommt, da sitzt nämlich eben der Fühler für den Kühler.
03.02.2021 08:55 Marcus Hausch is offline Send an Email to Marcus Hausch Homepage of Marcus Hausch Search for Posts by Marcus Hausch Add Marcus Hausch to your Buddy List
IceFire IceFire is a male
Administrator

Posts: 2,853

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Richtig, danke fürs Ergänzen. Diese beiden Teile sind die kritischen Komponenten im Kühlsystem, und gehören generell beim einem Neukauf ersetzt. Danach sollte der Wagen zuverlässig wie eh und je sein.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 03.02.2021 um 08:57 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
03.02.2021 08:57 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Marcus Hausch Marcus Hausch is a male
Master of Disaster
Posts: 1,280

images/avatars/avatar-536.gif

[meine Galerie]


Registration Date: 06.11.2009
geprüftes Mitglied

Webmaster
Ich fahre: Nissan B12 E16 Automatik Bj.88
Postleitzahl: 88515

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Plus ggf. die Wasserpumpe, wenn man eh schon dabei ist Augenzwinkern
03.02.2021 10:15 Marcus Hausch is offline Send an Email to Marcus Hausch Homepage of Marcus Hausch Search for Posts by Marcus Hausch Add Marcus Hausch to your Buddy List
IceFire IceFire is a male
Administrator

Posts: 2,853

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Wenn wir schon dabei sind, und es etwas mehr sein darf, dann bitte auch die beiden großen Kühlwasserschläuche vorne neu machen. Die gibt es sogar noch neu bei Nissan! Wenn man einen GTI hat, dann bitte direkt alle Schläuche neu machen. Die sind zwar teilweise nicht mehr lieferbar, vielleicht passen aber Silikon-Schläuche vom 200SX S13.

Die alten Kühlwasserschläuche sind meistens porös, das Drahtgewebe verrostet, und reißen gerne.

Meine Erfahung ist: die meisten der alten Nissan-Motoren sterben wegen Kühlwasserproblemen. Entweder, das Thermosat klemmt, oder der Lüfter springt nicht an, oder der Kühlwasserschlauch platzt, oder der Wagen hat wegen Lecks kein Kühlwasser mehr, oder das Kühlwasser ist so rostig, dass es nicht mehr fließt, oder es frisst sich durch die Froststopfen.
Da ist es besonders frustrierend zu sehen, wenn ein Motor frische Dichtungen, Riemen, Simmerringe, Öl und Ventile eingestellt bekommt, dann aber ein Kühlwasserschlauch platzt und man nochmal vorne anfangen muss.
Ich schätze, rund 50% der aktuellen B12s hatten oder haben Probleme mit dem Kühlwassersystem.

Pflegt Euer Kühlsystem, und Euer Sunny wird zuverlässiger sein als ein Neuwagen.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 03.02.2021 um 10:39 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
03.02.2021 10:39 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
B12-Forum » Autoecke » Werkstatt » Kühlwassertemperaturgeber defekt?

Views heute: 3.220 | Views gestern: 9.346 | Views gesamt: 26.591.929


EuropeForum Software: Burning Board , Developed by WoltLab GmbH || Webspace powered by B12-Club und Spendern|| PHP7 Adaption by C.Zangl || [ Boardregeln ] || || [ Privacy policy ]