Hoempage Register Members List Team Members Portal Frequently Asked Questions
B12-Forum
Go to the Main Page Galerie Calendar Treffen Linkliste Database Search


B12-Forum » Autoecke » Werkstatt » E16i häufig hohe Leerlaufdrehzahl bei warmen Motor » Hello Guest [Login|Register]
Last Post | First Unread Post Print Page | Recommend to a Friend | Add Thread to Favorites
Post New Thread Post Reply
Go to the bottom of this page E16i häufig hohe Leerlaufdrehzahl bei warmen Motor
Author
Post « Previous Thread | Next Thread »
IceFire IceFire is a male
Administrator

Posts: 2,708

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

E16i häufig hohe Leerlaufdrehzahl bei warmen Motor Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Mein E16i hat häufig das nervige Verhalten, auch im betriebswarmen Zustand einen erhöhten Leerlauf zu haben. Es ist nicht die übliche Frage nach der hohen Leerlaufdrehzahl beim Kaltstart (das funktioniert), sondern bei warmen Motor.

Wenn der Motor warm ist, ist das Verhalten an manchen Tagen ziemlich normal. Die Leerlaufdrehzahl liegt dann bei etwa 600-700rpm (etwas zu niedrig, weil die Schraube für die Leerlaufdrehzahl etwas falsch steht), aber das sollte eigentlich der Normalzustand sein.

An anderen Tagen bleibt die Drehzahl wie angeschraubt auf genau 15000rpm drehen, und bleibt auch bei langen Pausen dort. Selbst nach 100km Fahrt blebit die Leerlaufdrehzahl erhöht.

Die Verteilung ist etwa 50/50 (je nach Tag), und das Verhalten bleibt den ganzen Tag gleich.

Was habe ich geprüft?
  • Unterdruckschläuche komplett getauscht - keine Änderung
  • Zündzeitpunkt eingestellt - keine Änderung
  • Leerlaufschalter ist etwas falsch eingestellt, sollte aber nicht zu so einem Problem führen
  • Fehlerspeicher ausgelesen, alles OK


Hat jemand schonmal so ein Problem gehabt? Ich habe zurzeit das Leerlaufregelventil im Verdacht, vielleicht klemmt das ja ein bisschen. Aber ich muss mich auch erstmal noch in die Regelung einlesen.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 04.06.2019 um 22:54 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
04.06.2019 22:54 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Elbsunny Elbsunny is a male

Posts: 1,332

images/avatars/avatar-523.jpg

[meine Galerie]


Registration Date: 12.03.2010
geprüftes Mitglied

B12-Club Spender !
Ich fahre: B12 Coupe E16i Automatic
Vorname: Paul
Postleitzahl: 22529

RE: E16i häufig hohe Leerlaufdrehzahl bei warmen Motor Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich hätte auch das Leerlaufregelventil im Verdacht. Vielleicht ist die Regelscheibe korrodiert und hakt gelegentlich?! Das würde jedenfalls das unregelmäßige auftreten der Symptome erklären.

Ein anderer Verdächtiger wäre der Kurbelwinkelsensor, da er auch an der Steuerung des Leerlaufs beteiligt ist. also wieder unser "Sorgenkind" E16i-Zündverteiler...


Du schreibst, daß du den Fehlerspeicher ausgelesen hast?! Hast du Diagnoseart IV auch durchgeführt? Vielleicht findet die etwas zum Fall...



Ansonsten könnte auch ein Blick in die "Kundendienstschule E16i" Hinweise liefern. Für dein Problem könnten die Seiten 35 ff. und 82 ff. interessant sein.

This post has been edited 1 time(s), it was last edited by Elbsunny: 05.06.2019 17:47.

Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von Elbsunny am 05.06.2019 um 17:38 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
05.06.2019 17:38 Elbsunny is offline Send an Email to Elbsunny Search for Posts by Elbsunny Add Elbsunny to your Buddy List
venom venom is a male

Posts: 205

images/avatars/avatar-498.jpg

[meine Galerie]


Registration Date: 01.07.2010
geprüftes Mitglied

Ich fahre: N13, N14, B13, S13, P10
Vorname: Mario
Postleitzahl: 72293

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich hatte beim S13 mit CA18DET das geliche Problem. Bei mir ist es wohl der Leerlaufschalter am DKP. Ich habe nun neue Pins eingebaut und hoffe, dass jetzt Ruhe ist. Ansonsten bleibt noch das DKP selbst oder der Kabelbaum übrig. Den Zusatzluftschieber habe ich übrigens ausgebaut (wie viele im SX Bereich machen). Kaltstart mit 1100 U/min trotzdem möglich...

Attachment:
jpg Kaltstart.jpg (44.06 KB, 91 downloads)
venom confirms this attachment to be free of copyright or is in his venom own property. Should your copyright be harmed please contact directly venom Attaching protected material is by our Regeln prohibited.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von venom am 06.06.2019 um 07:32 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
06.06.2019 07:32 venom is offline Send an Email to venom Homepage of venom Search for Posts by venom Add venom to your Buddy List
XANTI0 XANTI0 is a male
CarHifiFanatiker & Colasüchtig
Posts: 3,421

images/avatars/avatar-497.jpg

[meine Galerie]


Registration Date: 11.10.2006
geprüftes Mitglied

B12-Club Spender !
Ich fahre: CA16 seit 2002
Vorname: Alex "2A"
Postleitzahl: A-3500

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

quote:
Original von venom
Ich hatte beim S13 mit CA18DET das geliche Problem. Bei mir ist es wohl der Leerlaufschalter am DKP. Ich habe nun neue Pins eingebaut und hoffe, dass jetzt Ruhe ist. Ansonsten bleibt noch das DKP selbst oder der Kabelbaum übrig. Den Zusatzluftschieber habe ich übrigens ausgebaut (wie viele im SX Bereich machen). Kaltstart mit 1100 U/min trotzdem möglich...


Der E16i ist kein CAXXDE GTI Motor !

__________________
B12
CA16DE Österreich
Livin´Loud

This post has been edited 1 time(s), it was last edited by TeVator: 06.07.2019 18:13.

Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von XANTI0 am 06.07.2019 um 11:33 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
06.07.2019 11:33 XANTI0 is offline Send an Email to XANTI0 Search for Posts by XANTI0 Add XANTI0 to your Buddy List
venom venom is a male

Posts: 205

images/avatars/avatar-498.jpg

[meine Galerie]


Registration Date: 01.07.2010
geprüftes Mitglied

Ich fahre: N13, N14, B13, S13, P10
Vorname: Mario
Postleitzahl: 72293

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ja mein Fehler
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von venom am 08.07.2019 um 10:04 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
08.07.2019 10:04 venom is offline Send an Email to venom Homepage of venom Search for Posts by venom Add venom to your Buddy List
Marcus Hausch Marcus Hausch is a male
Master of Disaster

Posts: 878



[meine Galerie]


Registration Date: 06.11.2009
geprüftes Mitglied

Webmaster
B12-Club Spender !

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

Ich meine meine B12 hatten das teilweise auch, das kam und ging auch wieder.
Hatte etwas den Eindruck viele Kurzstrecken produzieren das, bzw. auch feuchtes Wetter oder kaltes Wetter begünstigte das.
Habe mich aber nie darum gekümmert, weil es sich auch immer irgendwann von alleine erledigte.
13.08.2019 10:19 Marcus Hausch is offline Send an Email to Marcus Hausch Search for Posts by Marcus Hausch Add Marcus Hausch to your Buddy List
IceFire IceFire is a male
Administrator

Posts: 2,708

images/avatars/avatar-309.png



Registration Date: 27.10.2007
geprüftes Mitglied

Webmaster
B12-Club Spender !
Postleitzahl: 67363

Thread Starter Thread Started by IceFire
Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

So waren auch meine Erfahrungen. Nachdem die Leerlaufdrehzahl ziemlich lange zu hoch war, habe ich es mit der Drosselklappeneinstellschraube "korrigiert", sogar nach Handbuch, also Sensor abgeschlossen und eingestellt.
Danach war die Drehzahl konstant bei 900rpm, bisschen hoch, aber besser. Das ging so lange gut bis ich zum Schweißen die Batterie abgeklemmt habe. Danach ruckelte der Leerlauf mit 300rpm vor sich hin, wenn er nicht ausging - und dann blieb er konstant so!

Also habe ich jetzt nochmal alles eingestellt, und jetzt passt endlich alles. Also kaputt war nichts, nur schlecht eingestellt.

Wichtig ist außerdem, dass die Leerlaufdrehlzahl mit montiertem Luftfilterkasten und montierten Unterdruckschläuchen eingestellt werden muss. Selbst wenn bei demontiertem Luftftilerkasten die Schläuche mit Schrauben verschlossen sind, hat der Motor bei mir in Drehlzahlen von 0 - 3000 rpm herumgesägt, auch wenn ich das Gaspedal nicht einmal berührt habe.
Der Betreiber vom B12-Club Forum distanziert sich hiermit ausdrücklich durch den von IceFire am 13.08.2019 um 10:42 verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung
13.08.2019 10:42 IceFire is offline Send an Email to IceFire Homepage of IceFire Search for Posts by IceFire Add IceFire to your Buddy List
Marcus Hausch Marcus Hausch is a male
Master of Disaster

Posts: 878



[meine Galerie]


Registration Date: 06.11.2009
geprüftes Mitglied

Webmaster
B12-Club Spender !

Reply to this Post Post Reply with Quote Edit/Delete Posts Report Post to a Moderator       Go to the top of this page

perfekt
13.08.2019 10:54 Marcus Hausch is offline Send an Email to Marcus Hausch Search for Posts by Marcus Hausch Add Marcus Hausch to your Buddy List
Tree Structure | Board Structure
Jump to:
Post New Thread Post Reply
B12-Forum » Autoecke » Werkstatt » E16i häufig hohe Leerlaufdrehzahl bei warmen Motor

Views heute: 1.006 | Views gestern: 1.248 | Views gesamt: 24.709.574


Forum Software: Burning Board , Developed by WoltLab GmbH || Webspace powered by B12-Club und Spendern|| PHP7 Adaption by C.Zangl || [ Boardregeln ] || || [ Privacy policy ]